File eshop/cmsViewLite_page_helparea.html missing for content type lite_page_helpArea

Do I need to have developer skills to use the Kooomo Lite platform?

lite_page_helpArea 593698

question:
Do I need to have developer skills to use the Kooomo Lite platform?
answer:
Not at all! You don’t need to have any coding or IT skills to be able to use Kooomo Lite.  
order:
09
level:
second
is_common_question:
yes